img
img
- Inscription X












img

- Signalement X


Contenu illégal, SPAM ou insultes, pouvez-vous nous expliquez le problème de ce message:

< Automobile mécanique - Véhicule, voiture, poid-lourd, pièce-détaché, aide /

Classe M : probleme de démarrage ML 280 CDI W164

bonjour j ai un souci de démarrage sur mon véhicule ML 280CDI, il démarre qu au start pilote.

lors du passage chez le garagiste, il me dit que les injecteurs sont hs, après changement des injecteurs, il a démarré normalement.
en faisant le plein, je me rends compte que la trappe au niveau de la pompe de gavage était desserrée. le lendemain j ai ouvert cette trappe pour l étancher, en redémarrant la pompe de gavage ne se lance pas, il y avait une cosse qui était mal clipsée.
depuis j ai un défaut moteur moteur(P0088) qui m indique "pression de rampe élevée", du coup après changement du détendeur de rampe, régulateur de pression et de la pompe de gavage, rien ne change toujours ce défaut.
il me reste le capteur de pression de rampe(il est en commande), mais je n y croit pas.
avez vous des idées.
merci d avance

Déposé par anonyme le sam. 30 mai 2020 à 10:38
 
Réponse(s)
   1 messages  ●  
Page 1
img
De anonyme
sam. 30 mai 2020-10:38
tu verras une fois le capteur changé

Quelles sont les causes du code P0088?
* Le capteur de pression de carburant a échoué
* Ligne d'alimentation de carburant coupée ou restreinte
* Régulateur de pression de carburant défectueux
< Automobile mécanique - Véhicule, voiture, poid-lourd, pièce-détaché, aide / img


   1 messages  ●  
Page 1
img
Vous devez être connecté, pour pouvoir poster