- Sign up X













- Reporting X


Illegal content, SPAM or insults, can you explain the problem of this message

< Cars mecanics - Cars, trucks, parts /

Octavia 2 Combi : Panne sur skoda octavia 2 break 1l6 105cv

Bonjour à tous,
Voilà je but sur une panne électrique d'après moi sur ma skoda de 2010
En décembre elle démarrait parfois difficilement le matin comme le soir de manière totalement aléatoirement, je m'explique. Le moteur ce lançait et après quelques seconde calle.
Au 2eme démarrage OK je pouvait rouler.
Puis la fréquence du problème c'est aggravé de 2x par semaine à 1x par jour...
Puis elle c'est mise à calé en roulant... Aie
J'ai fait faire un nettoyage injection avec un produit à la con qui n'a pas changé grand chose et est fait la révision complète après sa.
Mais impossible de démarrer sans que le moteur calle... C'était devenu automatique elle démarrait puis caillait systèmatiquement.
Et là maintenant elle ne veut plus démarrer du tout...
Donc j'ai fait passé un coup de valise qui m'as dit une fois que la vanne egr fatiguait et la seconde fois un problème de relais code erreur P0685...
Sous le volant j'ai sortie les relais ils ont une bonne tête et les fusibles aussi.
Le relais 404 ne claque pas lorsque je lance mon moteur, je l'ai échanger avec un autre mais pareil ne claque pas non plus alors que sur l'autre emplacement les deux fonctionnent en klaxonnant.
J'ai le voyant moteur en orange et les chauffes qui clignote au tableau de bord.
Franchement je trouve pas le truc j'ai tripoter les fils et tiré dessus pensant à un faut contact mais maintenant...
Merci de m'aider si vous une petite idée.
Cordialement,


ps: Tester le relais 404 qui ne claque pas mais fonctionne ailleurs...
Bougie ok
Injecteur ok le gazoil sort bien.

Posted by anonyme on Sat, May 30, 2020 at 10:54 am
 
Answer(s)
   0 messages  ●  
Page
< Cars mecanics - Cars, trucks, parts /


   0 messages  ●  
Page
You must be logged in, to post