img
img
- Inscription X












img

- Signalement X


Contenu illégal, SPAM ou insultes, pouvez-vous nous expliquez le problème de ce message:

< Automobile mécanique - Véhicule, voiture, poid-lourd, pièce-détaché, aide /

Clio 3 : Probleme Clim à l'arret

Bonjour, je possède une clio 3 dci 88cv
J'ai la clim qui ne fonctionne plus à l'arrêt quand il chaud mais quand je roule tout va bien
Je suspecte le ventilateur moteur, j ai voulu le tester mais avec le temps pluvieux j'avais beau faire chauffer la voiture il ne démarrait pas. Il se lance juste 2 ou 3 secondes lorsque j'allumais la clim et s'arretais après. Il se relançait genre 2 minutes apres en fonctionnant pareil
Je le retesterai quand il fera plus chaud mais sinon ou chercher ?
A savoir que le fusible du ventilos était mort je l'ai remplacer et que la il est toujours bon
Avez vous des idées ?

J ai tester vite fait le ventilos moteur

Déposé par anonyme le sam. 30 mai 2020 à 10:06
 
Réponse(s)
   19 messages  ●  
Page 1
img
De anonyme
sam. 30 mai 2020-10:06
penche toi un peu plus sur le ventilateur moteur car sa semble bien possible que le probleme vienne de lui
De anonyme
sam. 30 mai 2020-10:06
clim coupée, sans doute thermo contact hs...mais clim activée, normalement le ventilo tourne en permanence ...
De anonyme
sam. 30 mai 2020-10:07
J'ai la clim qui ne fonctionne plus à l'arrêt quand il chaud mais quand je roule tout va

Bonjour :)
Un scénario possible est que la petite vitesse de ventilation serait cette sollicitée pour ventiler le condenseur quand clim ""ON"" et qu'elle est en panne.
Cette panne de vitesse 1 pourrait être le petit fusible thermique intégré sans la résistance et qui si le moteur du ventilo a forcé a fondu suite à forcage du motoventilateur .
De anonyme
sam. 30 mai 2020-10:07
Bien relever, un fusible ne crame pas sans raison ......
voir si le ventilateur tourne librement?, attention au doigt!!!
De anonyme
sam. 30 mai 2020-10:12
coucou




De anonyme
sam. 30 mai 2020-10:12
Vous pensez que c est ce fusible qui peut-être hs ?
De anonyme
sam. 30 mai 2020-10:12
On pense ni ne croyons que très peu :D on teste.
La manière de tester ou comprendre est dans le lien Logan.
Si tu as difficulté à mesurer la très faible valeur en Ohm attendue aux deux plots de ce boitier résistance.... j'avais un doute sur celle de la Twingo de notre fils...
... Il suffit avec un multimètre qui a le mode ""continuité"" ( biiip'') de mettre les deux pointes de test sur les deux bornes de la résistance. ca doit faire bip
La valeur on s'en bat ( 0,x Ohm) on veut juste savoir si elle est Ok ou coupée
-------------------------
A savoir que dans cette hypothèse c'est le moteur du motoventimateur , sa consommation anormale, ou bien son forçage mécanique ou de ses pales qui serait en cause/ Et dans ce cas Ventilo douteux à remplacer.
Quand c'est le cas la résistance rougit et son petit fusible thermique grille
Pour ma part on reste dans un hypothèse et des tests à faire pour la confirmer . Mais les pistes de ce qui se passe sur ton auto semble aller en ce sens . La balle est à toi
De anonyme
sam. 30 mai 2020-10:12
Mon metrix ne fait pas le bio pour le mode continuité, il mesure juste :(
De anonyme
sam. 30 mai 2020-10:13
Cette résistance et son fusible bon doit faire de l'ordre de 1 Ohm ou moins
Tiens... Ca DOIT allumer une lampe 12 Volts comme ceci . Sinon fusible thermique fondu


(Le shuntage temporaire pour TEST avec un strap à cosses femelle du connecteur qui arrive à la résistance est aussi un test si une fois fait mettre la clim enclenche la vitesse max et que ça fait du froid )
Cette petite vitesse n'est là que pour le confort auditif
De anonyme
sam. 30 mai 2020-10:13
Ok merci je testerai ça demain pour voir
J'ai lu le lien que as envoyé pour la Logan le fusible se change tout seul
De anonyme
sam. 30 mai 2020-10:14
De anonyme
sam. 30 mai 2020-10:15
En tout cas c'est un truc comme ça
Mais comme toujours j'en reste aux tests et à confirmer. J'irai pas plus en discussion et prédictions, tant que pas de tests faits :ange:
En rappelant que l'origine de ça si exact serait probablement le ventilo qui est demi-nase et suspect serait la cause de départ et à remplacer
En plus des tests de mesure suggérés plus haut, Un shunt comme ça sur le connecteur qui y arrive dira si la résistance ( à 99,9% son seul petit fusible thermique cas résistance "ressort" increvable ) est coupée. Ton ventilo soufflera (fort) en mettant la clim. Alors que actuellement il ne tourne pas



De anonyme
sam. 30 mai 2020-10:15
Ok merci je vous tient au courant
De anonyme
sam. 30 mai 2020-10:17
Re bonjour je trouve pas la pièce en question 😓
J ai fait des photos pouvez vous me dire ?
Merci d'avance












De anonyme
sam. 30 mai 2020-10:20
"Re bonjour je trouve pas la pièce en question 😓J ai fait des photos pouvez vous me dire ?"

En bas à droite de la photo N° 22
Un bloc rectangulaire de tôle perforée Son connecteur ( et sa fixation?) s'accède je pense par le côté moteur



De anonyme
sam. 30 mai 2020-10:20
Oui je vois ce que c est sur la mienne seulement moi j ai le condenseur devant comment je peux le tester ?
Je peux le tirer pour le d'éclipser ?
De anonyme
sam. 30 mai 2020-10:21
Je sais pas plus  vu d'ici. Bien que ayant suivi un tas de cas "génériques" de ce ( toujours ici supposé tant que pas prouvé ) incident
Si il n'y a que deux fils deux broches qui y arrivent ...................j'ai donné plusieurs approches différentes de tests plus haut
De anonyme
sam. 30 mai 2020-10:21
J ak réussi à l enlever Je l'ai testé aux bornes avec le metrix et je n ai pas de continuité
De anonyme
sam. 30 mai 2020-10:21
Donc si c''est le cas et que ta mesure est bonne ; c'est que ( généralement ) seul son petit fusible thermique dans ce boîtier qui est coupé.
En insistant encore que tout ça est probablement le moteur du ventilo qui est douteux et que ça recommencerait si ce ventilo pas remplacé
En fonction du confinement vois ces possibilités:
>> Remplacer ce bloc résistance entier
>> Remplacer son petit fusible thermique seul ( déconseillé vu le doute motoventilateur qui serait la raison de pourquoi il a grillé )
>> Shunter juste pour test avec un fil de cuivre entre ses deux extrémités le petit thermique, et constater que mettre la clim fait tourner en petite vitesse.
(Ne surtout pas shunter le petit fusible thermique comme dépannage final, il est là pour ne pas que la résistance rougisse si moteur bloqué ou nase)
>> Mettre un shunt dans le connecteur pour supprimer la résistance et pour confirmer ainsi que en mettant la clim ça tournera et devrait faire du froid.
Avec un bruit de ventilo inhabituel , car la grande vitesse est rarement entendue
Par contre ainsi ton auto sera même exploitable...................​............ sauf si le fusible général que tu avais trouvé cramé re-grille de nouveau car le motoventilateur douteux est la cause de tout ça, et fera de nouveau le problème.
< Automobile mécanique - Véhicule, voiture, poid-lourd, pièce-détaché, aide / img


   19 messages  ●  
Page 1
img
Vous devez être connecté, pour pouvoir poster